IT toodete, elektroonika ja kodumasinate hulgimüük

NET SWITCH 32PORT SFP+ L2+/OMADA SX3032F TP-LINK

ELKO kood
1425271
TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports quantity: 1, Installed SFP+ modules quantity: 32, Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 640 Gbit/s. Networking standards: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rack mounting
Spetsifikatsioon
Model
Omada
Model name
Omada 32-Port 10GE SFP+ L2+ Managed Switch
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2+
Teenusekvaliteedi (QoS) tugi
Jah
Pilvepõhine haldus
Jah
APR-i ülevaatus
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
MIB-tugi
 MIB II (RFC1213)  Interface MIB (RFC2233)  Ethernet Interface MIB (RFC1643)  Bridge MIB (RFC1493)  P/Q-Bridge MIB (RFC2674)  RMON MIB (RFC2819)  RMON2 MIB (RFC2021)  Radius Accounting Client MIB (RFC2620)  Radius Authentication Client MIB (RFC26
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv
1
Installitud SFP+ moodulite hulk
32
Konsooli port
RJ-45/Micro-USB
Võrgustumine
Võrgustandardid
IEEE 802.1ab/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1x/IEEE 802.3ah/IEEE 802.3x
Pordipeegeldus
Jah
Genereeriva puu protokoll
Jah
IPv4 marsruudid
48
IPv6 marsruudid
48
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
Virtuaalse LANi elemendid
Protocol-based VLAN/SSID-based VLAN assignment/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN-ide arv
30
Andmeedastus
Lülitusvõime
640 Gbit/s
Edastamise kiirus
240 Mpps
MAC-aadresside tabel
32000 sisestust
Ootejärjekordade arv
8
Staatiline ruutimine
Jah
Staatiliste marsruutide arv
128
IP-liideste arv
128
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9
Paketi puhvermälu
24 MB
Turvalisus
DHCP elemendid
DHCP relay/DHCP server/DHCPv6 snooping
Pääsuloend (ACL)
Jah
IGMP-jälgimine
Jah
Autentimine
MAC-based authentication,Port-based authentication
Autentimise tüüp
AAA,TACACS+
IP-MAC pordi sidumine
Jah
Queue scheduling algorithms
Priority queuing (PQ)/SP/Weighted Round Robin (WRR)
Salasõna kaitse
Jah
SSH/SSL tugi
Jah
Staatilise pordi turvalisus
Jah
Tsükli kaitse
Jah
Multisaate tunnused
Multiedastuse tugi
Jah
Filtreeritud multisaate gruppide arv
4000
Multicast listener discovery (MLD) snoopimine
Yes
Protokollid
GARP VLAN Registration Protocol (GVRP)
Jah
IPv4 ja IPv6 elemendid
Dual stack IPv4/IPv6/ICMPv6/IPv6 TFTP
IP Source Guard (IPSG)
Jah
Disain
Püstikmontaaž
Jah
Toote värv
Must
Lisaventilaatorite võimalus
Jah
Ventilaatorite arv
2 ventilaator(id)
Võimsus
Toiteallikas
Vahelduvvool
Kaasas toiteplokk
Jah
AC-sisendpinge
100 - 240 V
AC-sisendsagedus
50/60 Hz
Elektritarbimine (max)
49.4 W
Töötingimused
Kasutamistemperatuur (T-T)
-5 - 45 °C
Hoiustamistemperatuur (T-T)
40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Kaal ja mõõtmed
Laius
440 mm
Sügavus
330 mm
Kõrgus
44 mm
Pakendi sisu
Kaablid kaasa arvatud
Võimsus
Kiirstardi juhend
Jah
Vastavussertifikaadid
CE/Föderaalne kommunikatsioonikomisjon (FCC)/RoHS
ELKO Verified Logistics Data
Toote netokaal
5 kg
Ühiku laius
53 cm
Ühiku sügavus
47 cm
Ühiku kõrgus
10 cm
ELKO Internal Logistics Data
Shipping Box Weight
19.95 kg
Shipping Box Height
42 cm
Shipping Box Depth
56 cm
Shipping Box Width
39 cm
Series
SX3032F

Omada 32-Port 10GE SFP+ L2+ Managed Switch

Easily Build a Whole 10G Multi-gigabit Network

Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.

  • 32× 10 Gbps SFP+ slots
  • 640 Gbps switching capacity
  • Two internal fixed power supply modules back each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Durable metal casing and rack-mountable design

Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.