IT toodete, elektroonika ja kodumasinate hulgimüük

NET SWITCH 24PORT 1000M SFP/L2+ OMADA SG3428XF TP-LINK

ELKO kood
1416856
TP-Link Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 128 Gbit/s. Networking standards: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Power connector: AC-in jack. Rack mounting, Form factor: 1U
Spetsifikatsioon
Model
TP-LINK OMADA SG3428XF
Model name
TL-SG3428XF
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2+
Teenusekvaliteedi (QoS) tugi
Jah
Pilvepõhine haldus
Jah
Veebipõhine haldus
Jah
APR-i ülevaatus
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade tüüp
Ei
Kombineeritud SFP-pesade arv
4
SFP+ mooduli pesade arv
4
Kiudjuhtme portide arv
20
Fiiberoptiline pistmik
SFP/SFP+
Konsooli port
RJ-45/Micro-USB
Toitepistmik
Vahelduvvoolu sisendpesa
Võrgustumine
Võrgustandardid
IEEE 802.11d/IEEE 802.1ab/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ab/IEEE 802.3ae/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G-tugi
Jah
Pordipeegeldus
Jah
IP-marsruutimine
Jah
Reeglipõhine marsruutimine
Jah
Marsruutimiskirjed
512
Aktiivse ühenduse tuvastus
Jah
Ethernet LAN-i andmeedastuskiirused
10,100,1000,10000 Mbit/s
Genereeriva puu protokoll
Jah
HOL-blokeerimine
Jah
IPv4 marsruudid
48
IPv6 marsruudid
48
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
Virtuaalse LANi elemendid
Port-based VLAN/Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
VLAN-ide arv
4000
Andmeedastus
Lülitusvõime
128 Gbit/s
Edastamise kiirus
95.23 Mpps
MAC-aadresside tabel
16000 sisestust
Ladusta-ja-edasta
Jah
Staatiline ruutimine
Jah
Staatiliste marsruutide arv
48
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9000
Paketi puhvermälu
12 MB
Turvalisus
DHCP elemendid
DHCP client/DHCP relay/DHCP server
Pääsuloend (ACL)
Jah
IGMP proxy
Jah
IGMP-jälgimine
Jah
Autentimine
Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Autentimise tüüp
AAA,RADIUS,TACACS+
BPDU filtreerimine/kaitse
Jah
IP-MAC pordi sidumine
Jah
MAC-aadresside filtreerimine
Jah
Queue scheduling algorithms
SP/Weighted Round Robin (WRR)/WRR+SP
Salasõna kaitse
Jah
SSH/SSL tugi
Jah
Tsükli kaitse
Jah
Multisaate tunnused
Multiedastuse tugi
Jah
Multicast listener discovery (MLD) snoopimine
Y
Protokollid
Haldusprotokollid
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Jah
IPv4 ja IPv6 elemendid
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Disain
Püstikmontaaž
Jah
Toote kuju
1U
Toote värv
Must
LED-indikaatorid
Jah
Ventilaatorite arv
1 ventilaator(id)
Võimsus
Toiteallikas
Vahelduvvool
Kaasas toiteplokk
Jah
Üleliigse toite (RPS) tugi
Jah
Toiteallikate arv
2
Elektritarbimine (max)
35.7 W
Power over Ethernet tugi
Ei
Töötingimused
Kasutamistemperatuur (T-T)
0 - 45 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
121.81 BTU/h
Kaal ja mõõtmed
Laius
440 mm
Sügavus
220 mm
Kõrgus
44 mm
Pakendi sisu
Kaablid kaasa arvatud
Vahelduvvool
Juhend
Jah
Püstiku paigaldamise komplekt
Jah
ELKO Verified Logistics Data
Toote netokaal
4 kg
Ühiku laius
33.5 cm
Ühiku sügavus
53.5 cm
Ühiku kõrgus
10 cm
ELKO Internal Logistics Data
Shipping Box Weight
4.08 kg
Shipping Box Height
10 cm
Shipping Box Depth
53.5 cm
Shipping Box Width
33.5 cm
Series
Omada

TP-Link Omada SG3428XF 

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
  • 20× Gigabit SFP slots and 4× Gigabit Combo SFP/RJ45 ports
  • 128 Gbps switching capacity
  • Two power supplies backing each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology

Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.