IT toodete, elektroonika ja kodumasinate hulgimüük

NET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINK

ELKO kood
1414183
TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Spetsifikatsioon
Model name
Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2/L2+
Teenusekvaliteedi (QoS) tugi
Jah
Pilvepõhine haldus
Jah
Veebipõhine haldus
Jah
APR-i ülevaatus
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv
8
RJ-45 Etherneti ühenduse pesade tüüp
Gigabit Ethernet (10/100/1000)
Gigabitise Etherneti (vask) portide arv
8
SFP mooduli pesade arv
2
Võrgustumine
Võrgustandardid
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G-tugi
Ei
Etherneti vaskkaablite tehnoloogia
1000BASE-T/100BASE-TX/10BASE-T
Pordipeegeldus
Jah
Genereeriva puu protokoll
Jah
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
Virtuaalse LANi elemendid
MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN-ide arv
4000
Etherneti kiudkaablite tehnoloogia
1000BASE-X/100BASE-FX
Andmeedastus
Lülitusvõime
20 Gbit/s
Edastamise kiirus
14.9 Mpps
MAC-aadresside tabel
8000 sisestust
Ootejärjekordade arv
8
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9000
Paketi puhvermälu
4.1 MB
Turvalisus
DHCP elemendid
DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Pääsuloend (ACL)
Jah
IGMP-jälgimine
Jah
BPDU filtreerimine/kaitse
Jah
IP-MAC pordi sidumine
Jah
Queue scheduling algorithms
SP/Weighted Round Robin (WRR)
SSH/SSL tugi
Jah
Turvaalgoritmid
EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
Multiedastuse tugi
Jah
Haldusprotokollid
SNMPv1/v2c/v3, SNTP
Disain
Püstikmontaaž
Jah
Toote kuju
1U
Toote värv
Must
Ventilaatorite arv
1 ventilaator(id)
Võimsus
Toiteallikas
Vahelduvvool
Kaasas toiteplokk
Jah
AC-sisendpinge
100 - 240 V
AC-sisendsagedus
50/60 Hz
Elektritarbimine (max)
173.9 W
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi
Jah
Toide üle võrgu (PoE) pesade arv
8
Toide üle võrgu (PoE) võimsusühikuid kokku
150 W
Töötingimused
Kasutamistemperatuur (T-T)
0 - 50 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
594.46 BTU/h
Kaal ja mõõtmed
Laius
294 mm
Sügavus
180 mm
Kõrgus
44 mm
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
Toote netokaal
2 kg
Ühiku laius
8 cm
Ühiku sügavus
40.5 cm
Ühiku kõrgus
25 cm
ELKO Internal Logistics Data
Shipping Box Weight
21.6 kg
Shipping Box Height
34.5 cm
Shipping Box Depth
52 cm
Shipping Box Width
42 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and desktop/rack mounting design

Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.