IT toodete, elektroonika ja kodumasinate hulgimüük

NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK

ELKO kood
1404658
TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Spetsifikatsioon
Model name
TL-SG2218P
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2/L2+
Teenusekvaliteedi (QoS) tugi
Jah
Pilvepõhine haldus
Jah
Veebipõhine haldus
Jah
APR-i ülevaatus
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv
16
RJ-45 Etherneti ühenduse pesade tüüp
Gigabit Ethernet (10/100/1000)
SFP mooduli pesade arv
2
Võrgustumine
Võrgustandardid
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
10G-tugi
Ei
IP-marsruutimine
Jah
Reeglipõhine marsruutimine
Jah
Auto MDI/MDI-X
Jah
Automaatne ühildumine
Jah
Ethernet LAN-i andmeedastuskiirused
10,100,1000 Mbit/s
Genereeriva puu protokoll
Jah
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
Andmeedastus
Lülitusvõime
26.78 Gbit/s
Edastamise kiirus
26.78 Mpps
MAC-aadresside tabel
8000 sisestust
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9
Paketi puhvermälu
4.1 MB
Turvalisus
DHCP elemendid
DHCP client/DHCP relay/DHCP snooping
Pääsuloend (ACL)
Jah
Autentimine
MAC-based authentication,Port-based authentication
BPDU filtreerimine/kaitse
Jah
MAC-aadresside filtreerimine
Jah
SSH/SSL tugi
Jah
Staatilise pordi turvalisus
Jah
Tsükli kaitse
Jah
Multisaate tunnused
Multiedastuse tugi
Jah
Multiedastuse elemendid
Multisaate edastamine
Disain
Püstikmontaaž
Jah
Toote kuju
1U
Toote värv
Must
LED-indikaatorid
Jah
Võimsus
Toiteallikas
DC/PoE
Kaasas toiteplokk
Jah
AC-sisendpinge
100 - 240 V
AC-sisendsagedus
50/60 Hz
Elektritarbimine (max)
181.4 W
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi
Jah
Toide üle võrgu (PoE) võimsusühikuid kokku
150 W
Töötingimused
Kasutamistemperatuur (T-T)
0 - 50 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
619.06 BTU/h
Kaal ja mõõtmed
Laius
440 mm
Sügavus
180 mm
Kõrgus
44 mm
Pakendi sisu
Kaablid kaasa arvatud
LAN (RJ-45)
Kasutusjuhend
Jah
Pakendi tüüp
Karp
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
Toote netokaal
2.1 kg
Ühiku laius
25 cm
Ühiku sügavus
54 cm
Ühiku kõrgus
8 cm
ELKO Internal Logistics Data
Shipping Box Weight
3.2 kg
Shipping Box Height
8 cm
Shipping Box Depth
54 cm
Shipping Box Width
25 cm
Series
JetStream

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

  • 16× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP Slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and rackmountable design

Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.