IT toodete, elektroonika ja kodumasinate hulgimüük

NET SWITCH 16PORT 1000M/OMADA SG2016P TP-LINK

ELKO kood
1391346
TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting
Spetsifikatsioon
Model name
TL-SG2016P
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2/L2+
Teenusekvaliteedi (QoS) tugi
Jah
Pilvepõhine haldus
Jah
Veebipõhine haldus
Jah
APR-i ülevaatus
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv
16
RJ-45 Etherneti ühenduse pesade tüüp
Gigabit Ethernet (10/100/1000)
Toitepistmik
Alaldi sisendi pesa
Võrgustumine
Võrgustandardid
IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x
10G-tugi
Ei
Etherneti vaskkaablite tehnoloogia
1000BASE-T/100BASE-TX/10BASE-T
Pordipeegeldus
Jah
Auto MDI/MDI-X
Jah
Automaatne ühildumine
Jah
Ethernet LAN-i andmeedastuskiirused
10,100,1000 Mbit/s
Genereeriva puu protokoll
Jah
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
Virtuaalse LANi elemendid
Multicast VLAN/Tagged VLAN/Voice VLAN
VLAN-ide arv
4000
Andmeedastus
Lülitusvõime
32 Gbit/s
Edastamise kiirus
23.81 Mpps
MAC-aadresside tabel
8000 sisestust
Ootejärjekordade arv
8
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9000
Paketi puhvermälu
4.1 MB
Turvalisus
DHCP elemendid
DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Pääsuloend (ACL)
Jah
IGMP-jälgimine
Jah
Autentimine
Guest VLAN,MAC-based authentication,Port-based authentication
BPDU filtreerimine/kaitse
Jah
IP-MAC pordi sidumine
Jah
MAC-aadresside filtreerimine
Jah
MAC-i aadressi sisestused
Dünaamilised MAC-aadressi kirjed/Staatilise MAC aadressi sisestused
Queue scheduling algorithms
SP/Weighted Round Robin (WRR)
SSH/SSL tugi
Jah
Turvaalgoritmid
EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS
Multisaate tunnused
Multiedastuse tugi
Jah
Multicast listener discovery (MLD) snoopimine
MLD v1, MLD v2
Protokollid
GARP VLAN Registration Protocol (GVRP)
Jah
Toetatud võrguprotokollid
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
IPv4 ja IPv6 elemendid
Dual stack IPv4/IPv6
Disain
Püstikmontaaž
Jah
Toote värv
Must
LED-indikaatorid
Internet elektrivõrgu kaudu (PoE)/Süsteem/Võimsus
Toimimine
Ülendatav püsivara
Jah
Ilma ventilaatorita
Jah
Võimsus
Toiteallikas
DC/PoE
Alalisvoolu sisendpinge
53.5 V
Elektritarbimine (max)
146.5 W
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi
Jah
Toide üle võrgu (PoE) pesade arv
8
Toide üle võrgu (PoE) võimsusühikuid kokku
120 W
Töötingimused
Kasutamistemperatuur (T-T)
0 - 40 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
499.98 BTU/h
Kaal ja mõõtmed
Laius
286 mm
Sügavus
111.7 mm
Kõrgus
25.4 mm
Pakendi sisu
Kaablid kaasa arvatud
Vahelduvvool
Juhend
Jah
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
Toote netokaal
1.7 kg
Ühiku laius
23 cm
Ühiku sügavus
44 cm
Ühiku kõrgus
7 cm
ELKO Internal Logistics Data
Shipping Box Weight
2 kg
Shipping Box Height
7 cm
Shipping Box Depth
44 cm
Shipping Box Width
23 cm
Series
Omada

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 16× Gigabit ports (8× 802.3at/af-compliant PoE+ ports)
  • 120 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Fanless design for silent operation
  • Durable metal casing and desktop/wall mounting design

Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.