TP-Link Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 48, Console port: RJ-45/Micro-USB. MAC address table: 16000 entries, Switching capacity: 176 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Power connector: AC-in jack. Rack mounting, Form factor: 1U
Spetsifikatsioon
Model name
Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots
Teenusekvaliteedi (QoS) tugi
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
RJ-45 Etherneti ühenduse pesade arv
48
RJ-45 Etherneti ühenduse pesade tüüp
Gigabit Ethernet (10/100/1000)
SFP+ mooduli pesade arv
4
Konsooli port
RJ-45/Micro-USB
Toitepistmik
Vahelduvvoolu sisendpesa
Võrgustandardid
IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad
Genereeriva puu protokoll
Jah
Levindamise tormi kontroll
Jah
Voo reguleerimise tugi
Jah
Virtuaalse LANi elemendid
Private VLAN/Tagged VLAN/VLAN mapping/Voice VLAN
Edastamise kiirus
130.9 Mpps
MAC-aadresside tabel
16000 sisestust
Staatiliste marsruutide arv
48
DHCP elemendid
DHCP client/DHCP relay/DHCP server
Autentimine
Auto VLAN,Guest VLAN,MAC-based authentication,Port-based authentication
Autentimise tüüp
AAA,RADIUS,TACACS+
BPDU filtreerimine/kaitse
Jah
IP-MAC pordi sidumine
Jah
MAC-aadresside filtreerimine
Jah
Queue scheduling algorithms
SP/Weighted Round Robin (WRR)/WRR+SP
Staatilise pordi turvalisus
Jah
Multicast listener discovery (MLD) snoopimine
Y
Haldusprotokollid
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Jah
IPv4 ja IPv6 elemendid
IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert
Ventilaatorite arv
0 ventilaator(id)
Toiteallikas
Vahelduvvool
AC-sisendpinge
100 - 240 V
AC-sisendsagedus
50/60 Hz
Elektritarbimine (max)
32.72 W
Power over Ethernet tugi
Ei
Kasutamistemperatuur (T-T)
0 - 45 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
111.65 BTU/h
Kaablid kaasa arvatud
Vahelduvvool
Püstiku paigaldamise komplekt
Jah
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
ELKO Internal Logistics Data
Shipping Box Weight
4.14 kg
Shipping Box Height
10.5 cm
Shipping Box Width
33.7 cm
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity
- 48× Gigabit RJ45 ports
- 176 Gbps Switching Capacity
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Fanless design for silent operation
- Durable metal casing and rackmountable design
Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.