IT toodete, elektroonika ja kodumasinate hulgimüük

NET SWITCH 16PORT SFP+ L2/SX3016F TP-LINK

ELKO kood
1369394
TP-Link Omada 16-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2+/L3. Console port: RJ-45/Micro-USB. MAC address table: 32000 entries, Switching capacity: 320 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power connector: DC-in jack. Rack mounting
Spetsifikatsioon
Model
TL-SX3016F
Model name
Omada 16-Port 10GE SFP+ L2+ Managed Switch
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2+/L3
Teenusekvaliteedi (QoS) tugi
Jah
Pilvepõhine haldus
Jah
Veebipõhine haldus
Jah
APR-i ülevaatus
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Võrguliikluse klassifikatsioon
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade tüüp
Ei
SFP+ mooduli pesade arv
16
Konsooli port
RJ-45/Micro-USB
Toitepistmik
Alaldi sisendi pesa
Võrgustumine
Võrgustandardid
IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
10G-tugi
Jah
Pordipeegeldus
Jah
IP-marsruutimine
Jah
Genereeriva puu protokoll
Jah
HOL-blokeerimine
Jah
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
Virtuaalse LANi elemendid
Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN-ide arv
4000
Andmeedastus
Lülitusvõime
320 Gbit/s
Edastamise kiirus
238.08 Mpps
MAC-aadresside tabel
32000 sisestust
Ootejärjekordade arv
8
Staatiline ruutimine
Jah
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9000
Paketi puhvermälu
24 MB
Turvalisus
DHCP elemendid
DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Pääsuloend (ACL)
Jah
IGMP-jälgimine
Jah
Autentimine
Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Autentimise tüüp
AAA,TACACS+
BPDU filtreerimine/kaitse
Jah
IP-MAC pordi sidumine
Jah
MAC-aadresside filtreerimine
Jah
Queue scheduling algorithms
SP/Weighted Round Robin (WRR)/WRR+SP
SSH/SSL tugi
Jah
Staatilise pordi turvalisus
Jah
Tsükli kaitse
Jah
Turvaalgoritmid
HTTPS/SSH/SSH-2/SSL/TLS
Multisaate tunnused
Multiedastuse tugi
Jah
Multicast listener discovery (MLD) snoopimine
Y
Protokollid
Haldusprotokollid
SNMPv1/v2c/v3, SNTP
IPv4 ja IPv6 elemendid
IPv6 ping/IPv6 Telnet/IPv6 tracert
Disain
Püstikmontaaž
Jah
Toote värv
Must
LED-indikaatorid
Jah
Võimsus
Toiteallikas
Vahelduvvool
Kaasas toiteplokk
Jah
AC-sisendpinge
100 - 240 V
AC-sisendsagedus
50/60 Hz
Elektritarbimine (max)
32.74 W
Power over Ethernet tugi
Ei
Töötingimused
Kasutamistemperatuur (T-T)
0 - 45 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
111.71 BTU/h
Kaal ja mõõtmed
Laius
440 mm
Sügavus
220 mm
Kõrgus
44 mm
Pakendi sisu
Kaablid kaasa arvatud
Vahelduvvool
Kiirstardi juhend
Jah
Juhend
Jah
Püstiku paigaldamise komplekt
Jah
Pakendi tüüp
Karp
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
Toote netokaal
3 kg
Ühiku laius
34 cm
Ühiku sügavus
53 cm
Ühiku kõrgus
10 cm
ELKO Internal Logistics Data
Shipping Box Weight
3.978 kg
Shipping Box Height
10 cm
Shipping Box Depth
53 cm
Shipping Box Width
34 cm

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

  • 16× 10 Gbps SFP+ slots
  • 320 Gbps switching capacity
  • Two power supply modules back each other up
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
  • ERPS supports rapid protection and recovery in a ring topology
  • Durable metal casing and rack-mountable design

Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.