TP-Link Omada 8-Port 10GE SFP+ L2+ Managed Switch. Switch type: Managed, Switch layer: L2/L3. Console port: RJ-45/micro-USB. MAC address table: 32000 entries, Switching capacity: 160 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Power connector: DC-in jack. Rack mounting
Spetsifikatsioon
Teenusekvaliteedi (QoS) tugi
Jah
Asukoha seadete konfigureerimine (CLI)
Jah
Võrguliikluse klassifikatsioon
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
RJ-45 Etherneti ühenduse pesade tüüp
Ei
SFP+ mooduli pesade arv
8
Konsooli port
RJ-45/Micro-USB
Toitepistmik
Alaldi sisendi pesa
Võrgustandardid
IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad/IEEE 802.3x
Genereeriva puu protokoll
Jah
Levindamise tormi kontroll
Jah
Voo reguleerimise tugi
Jah
Virtuaalse LANi elemendid
Private VLAN/Protocol-based VLAN/Voice VLAN
Edastamise kiirus
119.04 Mpps
MAC-aadresside tabel
32000 sisestust
DHCP elemendid
DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Autentimine
Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Autentimise tüüp
AAA,TACACS+
BPDU filtreerimine/kaitse
Jah
IP-MAC pordi sidumine
Jah
MAC-aadresside filtreerimine
Jah
Queue scheduling algorithms
SP/Weighted Round Robin (WRR)/WRR+SP
Staatilise pordi turvalisus
Jah
Turvaalgoritmid
HTTPS/SSH/SSH-2/SSL/TLS
Multicast listener discovery (MLD) snoopimine
Y
Haldusprotokollid
SNMPv1/v2c/v3, SNTP
IPv4 ja IPv6 elemendid
IPv6 ping/IPv6 Telnet/IPv6 tracert
Toiteallikas
Vahelduvvool
AC-sisendsagedus
50/60 Hz
Elektritarbimine (max)
15.46 W
Power over Ethernet tugi
Ei
Kasutamistemperatuur (T-T)
0 - 45 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
52.75 BTU/h
Kaablid kaasa arvatud
Vahelduvvool
Püstiku paigaldamise komplekt
Jah
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
ELKO Internal Logistics Data
Shipping Box Weight
2.433 kg
Shipping Box Height
25 cm
TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
- 8× 10 Gbps SFP+ slots enable high-bandwidth connectivity
- 160 Gbps Switching Capacity
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
- ERPS supports rapid protection and recovery in a ring topology
- Fanless design for silent operation
- Durable metal casing and rack-mountable design
Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.