IT toodete, elektroonika ja kodumasinate hulgimüük
NET SWITCH 8PORT 1000M/OMADA SG2008P TP-LINK
ELKO kood
1318014
TP-Link Omada 8-Port Gigabit Smart Switch with 4-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 16 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting
Spetsifikatsioon
Model name
Omada 8-Port Gigabit Smart Switch with 4-Port PoE+
Juhtimisfunktsioonid
Lüliti tüüp
Juhitav
Lüliti kiht
L2/L2+
Teenusekvaliteedi (QoS) tugi
Jah
Veebipõhine haldus
Jah
APR-i ülevaatus
Jah
Süsteemisündmuste logi
Jah
MIB-tugi
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Pesad & liidesed
RJ-45 Etherneti ühenduse pesade arv
8
RJ-45 Etherneti ühenduse pesade tüüp
Gigabit Ethernet (10/100/1000)
Võrgustumine
Võrgustandardid
IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
10G-tugi
Ei
Pordipeegeldus
Jah
Auto MDI/MDI-X
Jah
Automaatne ühildumine
Jah
Genereeriva puu protokoll
Jah
Kiiruse piiramine
Jah
Levindamise tormi kontroll
Jah
Linkide koondamine
Jah
Voo reguleerimise tugi
Jah
VLAN-i tugi
Jah
VLAN-ide arv
4094
Andmeedastus
Lülitusvõime
16 Gbit/s
Edastamise kiirus
11.9 Mpps
MAC-aadresside tabel
8000 sisestust
Ootejärjekordade arv
8
Hiigelkaadrite tugi
Jah
Hiigelkaadrite
9000
Paketi puhvermälu
4.1 MB
Turvalisus
DHCP elemendid
DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
IGMP-jälgimine
Jah
Autentimine
MAC-based authentication,Web-based authentication
Autentimise tüüp
RADIUS
MAC-aadresside filtreerimine
Jah
Turvaalgoritmid
802.1x RADIUS
Multiedastuse tugi
Jah
Protokollid
Haldusprotokollid
SNMPv1/v2c/v3
IPv4 ja IPv6 elemendid
IPv6 ping/IPv6 Telnet/IPv6 tracert
Disain
Püstikmontaaž
Jah
Toote värv
Must
LED-indikaatorid
Jah
Ilma ventilaatorita
Jah
Võimsus
Kaasas toiteplokk
Jah
Elektritarbimine (max)
77.3 W
Internet elektrivõrgu kaudu (PoE)
Power over Ethernet tugi
Jah
Toide üle võrgu (PoE) pesade arv
4
Töötingimused
Kasutamistemperatuur (T-T)
0 - 40 °C
Hoiustamistemperatuur (T-T)
-40 - 70 °C
Suhteline õhuniiskus kasutamisel (H-H)
10 - 90 protsenti
Suhteline õhuniiskus (H-H) hoiustamisel
5 - 90 protsenti
Soojuse hajumine
263.6 BTU/h
Kaal ja mõõtmed
Laius
209 mm
Sügavus
126 mm
Kõrgus
26 mm
Juhend
Jah
Pakendi tüüp
Karp
Sertifikaat
CE, FCC, RoHS
ELKO Verified Logistics Data
Toote netokaal
0.8 kg
Ühiku laius
24 cm
Ühiku sügavus
31.5 cm
Ühiku kõrgus
7 cm
ELKO Internal Logistics Data
Shipping Box Weight
1.28 kg
Shipping Box Height
7 cm
Shipping Box Depth
31.5 cm
Shipping Box Width
24 cm
Series
Omada
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
- 8× Gigabit ports (4× 802.3at/af-compliant PoE+ ports)
- 62 W total PoE budget with up to 30 W PoE output per port*
- Centralized cloud management via the web or the Omada app†
- Standalone management via web, CLI, SNMP, and RMON
- Static Routing helps route internal traffic for higher efficiency
- VLAN, ACL, QoS, and IGMP Snooping
- Fanless design for silent operation
- Durable metal casing and desktop/wall mounting design
Toodete saadavus võib erineda sõltuvalt ELKO turustuspiirkonnast.